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. 
PT  PAH.  PT , 

.
, PT

PokerAceHUD ).



~ 6 ~

 PokerTracker
PokerTracker – , 

, 
. 

. PT ,  ,  
. 

. 
PokerAceHUD GameTime+

.

PokerTracker :
http://www.PokerTracker.com/pt2su.exe

PokerTracker: http://www.PokerTracker.com

PokerTracker
, , 

.

PT, 
. 1000 ,  

. PT, 
55$. 

Neteller, PayPal, .

,
. 

PT,  
 (support@PokerTracker.com), 

Product ID (Help -> About PokerTracker). 

.

http://www.PokerTracker.com/pt2su.exe
http://www.PokerTracker.com
mailto:support@PokerTracker.com
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PokerTracker
: «

PT. ?» , 

. 
. 

.

. : «
?» 

PT
.

 – . 

, , 
.

, , 
, .

, . 
,  – . 

 ( ) 
 ( ). 

, .

: 
20,000 .
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,  « » , 
PT

PartyPoker, 
.

 1: PT.
 2:  «File -> Autoimport Party (and Affiliates) Hand

Histories». :

 3:
« »  «Move processed files...»,

 «Browse» . PT
.

 4: , , 
 ( ), 

2 .
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 5:  «Program File Locations».
PartyPoker, 

partygaming.exe  «disable»  
PartyPoker. , OK.

 6:  «Start Timer».

PT , 
. , 

«File -> Ring Game Player Statistics»
.
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PT
,  .  

. 
. 

PartyPoker,  
. 

:
http://www.PokerTracker.com/ptsupported.html

PT
PartyPoker , 
«File -> Autoimport Party (and Affiliates) Hand Histories» 

PartyPoker , .

:

http://www.PokerTracker.com/ptsupported.html
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«Enable Logging…» – PT
. 

.

«Move Processed Files…» – , 
PT

. PT
, 

.

. , , 
, .

«Auto Rate Players…»  – PT
. 

«Auto Rate». . 
.

«Treat  All  Hands  as  6-max…»  – PT
PartyPoker , 

.  ,  
, PT

.

«Set Timer To…» – 
PT. .

«Program File
Locations», PartyPoker –
partygaming.exe.  ,   «Disable» 
PartyPoker ,  

. , OK.

:

 «Observed Hands», 
PartyPoker , 
.
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, 
, ,

, ,
:

,  «File -> Import Hand
Histories / Tournament Summaries» 

, :

:

C 
:

«Select File(s) To Import…» – 
. ,

 «CTRL» ,
,     «SHIFT».

«Check POP3 E-mail…» – 

POP3. PT
Pokerstars, PartyPoker, Paradise

Poker Absolute Poker.
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 «Utilities -> POP3 Email Setup…».

«Check E-mail…»  –  
 « »

 (Outlook, Outlook Express, Mozilla
Thunderbird, …).

, ,
. 

.

  

PT , 
,  PT

. 
«Utilities -> Regional Settings», .

, 
, ,

. 
.
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, 
, 

. , 
PokerTracker.

PostgreSQL  Microsoft Access
PokerTracker

Microsoft Access: , 
. 

PostgreSQL.

Microsoft Access  , 
. 

: 
PostgreSQL

, , 
. 

Microsoft
Access, PokerTracker . 

PokerTracker.

Microsoft Access
PokerTracker.  PostgreSQL, 

Microsoft Access
PostgreSQL.

PostgreSQL.

 «File ->
Maintain Database Names…»

:
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PokerTracker
Microsoft Access.  «My First Poker Tracker
Database…»  «Dflt». , 
PokerTracker .

:

«Rename Database» – 
,  «Name» .

, PokerTracker, 
.

«Create New Database» – ,
 «Add». 
 «Create A New, Empty Access Database…». 

OK :

, 
, 

, 
. , 

. . 
, , 

, . 
, OK.  

.

: PT Microsoft
Access, PostgreSQL.

, .

«Connect PT To An Existing Database» –
PT , PT

, . 
 «Add» .  «Browse To Find

An Existing Access Database…» 
Microsoft Access . 

PostgreSQL,   «Select An Existing
PostgreSQL Database…». .

«Delete Database» – 
 «Remove». . 
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PT.  
PT.

«Default Database» – 
,   «Dflt»  

. , ,
PT.

«Open Database»  –  ,  
, 

PT.  «File -> Open A Database» 
.

:

 «Select» 
OK.  .  

, PT ,
, 

. , 
, 

.

«Close Database»  –  
   «File  -> Close A Database».

PT , , , 
, .

  PostgreSQL
PostgreSQL

PostgreSQL.
: Windows 2000, Windows 2003

Windows XP. PostgreSQL Windows 98
Windows ME. , PostgreSQL,

NTFS. 
 « »  « ». 

, .

PostgreSQL:
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 1: PostgreSQL
: http://www.postgresql.org/download/

PostgreSQL v8.2.2, PT
, 

, PT ).

postgresql-8.2.msi.

 2: English/English.

 3:  «Next».

http://www.postgresql.org/download/
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 4: , .

!!!

 «Next» , 
. .

, , 
,

.

.

 5: .
.
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 6: ,  «Next».

 7: , ,  «Next».
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 8:  «Next». 
.

PostgreSQL . PT
«Utilities -> PostgreSQL Settings»:
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 «postgres», 
,  ,   «ODBC Entry To

Use»  «PostgreSQL ANSI»,   «Encoding» 
«UNICODE». , , 

PostgreSQL.

 PostgreSQL
PostgreSQL , 

. 
 «Utilities -> Convert Database».
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 «Select» 
 «Start Conversion», 

. 
Microsoft Access

PostgreSQL. 
, .

, .

, 
PostgreSQL,  «File -> Maintain
Database Names»   Microsoft Access. 

, PostgreSQL –  
, 

PokerTracker.

   Microsoft Access
PokerTracker . 

,
PokerTracker

. 
.  –

 «Utilities -> One Step Compact – Poker and Hand History
Databases» . .

,
. 

.

PokerTracker
PokerTracker. 

, 
. , 

ptrack.mdb ptrack_backup.mdb.

 «Utilities -> Compact a Database Utilities -
> Compact Hand History Database». , ,

.

 «Utilities -> Compact Database Preferences». 
, 7 .  ,  

, 14 . 
.

 «Utilities -> Repair a Database»
Microsoft Access.  

Microsoft Access , 
.
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 PostgreSQL
PostgreSQL

 «Utilities -> PostgreSQL Database Functions».

PokerTracker
. , 

PokerTracker. 
 «Compress».

 «Vacuum/Analyze» 
. 

. . 
, 

. 
, 

.

PostgreSQL, 
, PokerTracker. 

, , PokerTracker
. 

, PokerTracker .

.

 Microsoft Access  PostgreSQL
 «Utilities -> Database Maintenance And Options»

 Microsoft
Access PostgreSQL. 

:
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 «Ring Hands»

«6  Max  /  5  Max  /  1-on-1  –  Conversion…» –
.

PT ,  
. 

, 
. :
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 «Convert To:»
 «6 max» PartyPoker) 

 «Search», .
, 

. , 
 «Select All».  «Convert Now»  

. 
.

, 
,  «I want to Remove the 6 max,5 max 1-

on-1 designation».

«Purge Sessions» – , 
. , 
.

«Purge Players» – 
, 

.

 «Hide Ring Players»

  
, , 

PokerTracker. , , 
, 

, .
.

 «Purge Tourney Hands / Summaries»
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«Purge Hands for Tourney(s)» –
. !

, 
.

«Purge Hands / Summaries for Tourney(s)» –
, 

. !

«Show Tournaments With No Summaries Loaded» – 
, .

.

«Purge All That Have No Summary»  –  
, . 
. 

.

 «Hide Tourney Players»

, , 
PokerTracker. , 

, 
,  .  

.

 «Hand History DB´s»

,  
. , 

Help PokerTracker.
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. 
PokerTracker. , PartyPoker.

, 
. 

«Utilities -> Database Maintenance And Options», 
 «File -> Party & Affiliates

Tournament Results – Manual Entry»:

 «Selected Tournament Details»: , ,
.
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, , .  «Save» 
.

Microsoft Access
: 

, 
, PT.  

: , ,
. 

, . 
PT ,

, , .

Microsoft Access
:

Microsoft Access
PT. PT PTRACKx.MDB, x

. , , 
PTRACK.MDB, PTRACK2.mdb. 

HHDB.MDB.

PTRACKx.MDB
HHDB.MDB

 ( ).  
CD DVD. 

.

 ( , PT
, ) 

.

Access
PT  «File -> Maintain Database Names

as Described».

PostgreSQL
, 

, 
, PT.  

: , ,
. 

, . 
PT ,

, , .
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PostgreSQL
.

 «Utilities -> PostgreSQL Database Funtions»:

 «Backup» .
 «.backup».   DOS  
PostgreSQL, 

.

 «Enter». 
. 

 (   ).  
CD DVD. 

.

 «Restore» 
. 

. . ,
. ,

. 
PT  «Dialog File -> Maintain Database Names».

, 
, 

.

. , , 
IP . 

5432.
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:

:

1. PokerTracker PostgreSQL.

2. PostgreSQL.

3.  «Start -> Programme -> PostgreSQL 8.0 ->
Configuration Files -> Edit pg_hba.conf»

4.
 «IPV4 local connections»:

host all all 192.168.10.4/24 md5

5.  «Start -> Programme -> PostgreSQL 8.0 ->
Configuration Files -> Edit postgresql.conf»

6. «Connections and
Authentication»:

#listen_addresses = 'localhost'
listen_addresses = '*'

7. .

:

1. PokerTracker PostgreSQL.

2. PokerTracker  «Utilities -> PosgreSQL Settings»  
 «localhost» IP .

PokerTracker
, .
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. 
. .

 «
PT».  ,  ,  

.

 «File -> Ring Game Player Statistics» 
, PT

, .

:

. 
.

,
, 
.

PokerTracker:
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:

s: .

p: .

r:  « » . 
, .

 General Info
, 

. :

:

«Screen Name» – .

«Location» – , , .
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«Site»  –  ,  
.

«General Description» – 
. 

PokerAceHUD .

«Do Not Auto-Rate This Player»  –  
 ( ), ,

. , 
, 

».

«Pick An Icon To Associate With This Player» – 
, 

 ( ,  …) 
PokerAceHUD. 

 – .

«Aliases» – 
, 

.  PT     
, . 

, , 
.  «Aliases» :
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«Add Alias» 
.  « »

. «Remove
Alias» .

 Player Summary:

, .

, ,
. ,   , 

  
.  «

PT».

 «More detail…» 
.

 «Game#» , 
. 

 «  PT».

 Session Notes
 «Session Notes». 

.
, PT . 

, PT
.
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, 
.  «More Detail...» , 

.

 «Game Level» 
.  «Convert All Times

To», . 
, 

. , , ,
.

   «Session Notes» 
.

.

 «Show  True  Hourly  Win  Rate», 
, , 

 (  MT), 
.

.  ( ) 
. 

 («Playback
This Hand»).
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 Game Notes

. , 
  100 .

, 
:

«Show Only Hands Played By» –  «Alias», 
.

«Only Show Hands With at Least x.xx Rake» – 
, x.xx

 «Get All»  
, . 

, . 
, ,  «Filter».

100
, 100  «Get Next

100». .

 «Find» .

 «Export» . 
, , 

.



~ 37 ~

! , , 
. , , 

.

 «Game Notes» 
. ,  

, . 
.

 Position Stats

, 
.

«Filter:  Hands  With  Between  x  AND  x  Players»  –  
, . 

, 2
. 2 10

 ( . , 
2 10 ). .

. 
, 

. 
, , 

 «General Info».   , 
,  «CTRL» 

.
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, 
 «Show Only Hands That Saw A Flop».

 ( ) , 
. 

,  «r» 
 «Playback This Hand» .

 Misc. Stats

Misc. Stats :

, 
. 

. 
, , 

.  ( ) 
.

 «Show Only Hands That Were Not Folded» 
, .

:

.

:
, , 

. . 
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«Show Summary Only / Show Detail» 
. 

.

 Summary
 «Summary» :

 «Game Summary» 
, . 

. .

, 
.

 «Icon Mass Update» , 
PT. 

, , 
.

 Game Time

«Game Time»  –  PT
. , 

.

PokerAceHUD.
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PAH – , 
. 

Gametime+. 
«  PT».

 Preferences

 «Preferences» 
, , 

.

«Remove All Filters» – ,
.

«Session Dates» –
 (All Dates)  (Specific Date), 

 (Since A Date), 
 (Between Dates… To…). 

MM/DD/YYYY.

PT
. 

(dd/mm/yyyy) PT . , 
01/06/2006, PT 06/01/2006. 
1 , 01/06/2006.

, : 
06 06/01/2006 05. 

01/05/2006.
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, PT
, 

, 29.4.2006. , 12.4.2006.

«Poker Sites» – 
.

«Use Player Filter»  –  ,
.

«Player Icon»  –  
.

«At  Least  x  Hands  Played»  – , 
x .

«Vol.  Put  $  In  Pot%»  –  VP$IP
(Greater Or Equal To)  (Less or Equal To) 

.

«Pre-flop Raise %»  –  PFR
(Greater Or Equal To)  (Less or Equal To) 

.

«Won Showdown %» – W$SD
(Greater Or Equal To)  (Less or Equal To) 

.

«Date Preference» – PT .
22:00 3:00

…

«Game Levels» – .

«No/Pot-Limit Fix» – NL PL , PT
. , 

, 
. .

«Use  #  Of  Players  In  Hand  Filter» – 
. PT

.

«Auto Save Changes Without Prompting» –

PT.

«Don’t Display Default Icon Picture In Treeview» –
, 

. 
, .

«When This Window First Opens» – 
 «Ring Game Player

Statistics».
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«Automatically Display My Stats, My Player ID Is» – 
, , 

 «Ring Game Player Statistics».

«The First Tab I Want To View Is» –  «General info» 
.

«Display Games That Were Played» –
, .
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PokerTracker
PT, 

  PT, 
- .

PT, 
.

 «Preferences»  «Ring Game Player Statistics». 

.

 «Filters»   «General Info»   «Ring Game
Player Statistics» :
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, 
«General Info» . 

. 
.

«Position» – PokerTracker
:

0: Button

1: Cut Off

2: MP3

3: MP2

4: MP1

5: UTG+2

6: UTG+1

7: UTG

8: Big Blind

9: Small Blind

«Saving filters»  – PT , 
. 

 «Select An Existing Filter».

: , 
,  «Create New

Filter», .
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,  PT
. ,

20,000 . , 
, . 

, 
, 

.

, , , 
, 

.

, , 
, 

.
« » 

. 
.

PokerTracker
. , PT, 

, . 
. , 

», . 
«Ring Game Player Statistics -> General Info -> More Detail…», 

. ,
.

, 

TwoPlusTwo:

http://forumserver.twoplustwo.com/

, , 
:

http://forumserver.twoplustwo.com/showflat.php?Cat=&Board=micro&Num
ber=2913856&fpart=1&PHPSESSID=

, . 
:

http://forumserver.twoplustwo.com/showflat.php?Number=4669192

,  ,  ,  
. , ,

http://forumserver.twoplustwo.com/
http://forumserver.twoplustwo.com/showflat.php?Cat=&Board=micro&Num
http://forumserver.twoplustwo.com/showflat.php?Number=4669192
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. 
, .

«VP$IP» «PFR%» – 
. , 

 ( .) 
 « ».

«Steal Attempted Against Your Blaind» (
) – , 

.

,  «Won $ When Saw Flop», «Went
to Showdown»,  «Won  $  AT  Showdown», «Aggression Factors»,
«Folded To River Bet», 

. PT, 
.

.

?

 «Preferences». , 
 «Position Stats». , 

,  «PF Raise %»  «Vol. Put $ In Pot». 
0.5

.  – , 
.

,
VP$IP 12%,  30%, 

. , 
, 

.

?

 «Preferences».  «General Info» 
 «Filters». 

 «More Detail…»  «Filters…». .
,  «First Action on Flop After A Pre-flop

Raise».  (continuation
betting). 

40%. , 
, . :

,  ( old- all), 
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 « ,  –
». ,  

. 
, 

.  ,  
. 

.

 «Aggression Factor». 
.  – , 

. , 
, ; 

 –  .  
, ,  – 

«Aggression Factor».

 « »?

 «Preferences». ,  «General Info»
 «Filters».  «Che k

Reised»  «Check-Reised», 
. ,

.

, 
. , . 

, ,
. 

. 
, 

, ,  ( ) , ,
, , , 

. 2%, 
, , 

. 1%
, 0.5% .

?
, 

 «Preferences» 
.  «General Info» 

 «Filters». 
«Hands With Between…Players Seeing The Flop»   «3 to
10 players». , OK,  ,  

. 
,  «No Raise»  «Pre-flop
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Raise». , 
, 

.

?
 «Preferences» 

. ,  «General Info» , 
«Turn Filter Off»,  «Filters». 
«Hands With Between…Players Seeing The Flop» 
«0 to 10 players»   «2 to 2 players».  « » 

, 
. 

. , 
 «Filters»  «Pre-flop Raise»  «No Raise». 

, ,
 (

, , 
, ). 

? , , ,
, 

.

 « »
 « » – 

, , .
.

, 
. 

FL, Fullring. 
.

PT  «Ring Game Player Statistics», 
«General Info» ,  «Filters»

 «Create New Filter»

,  «Tilt Control
EP».

 «Hands  With  Between  10  AND  10  Players  At  The
Table».

: «HandsWithBetween 10 AND 10 PlayersAtTheTable»,
.

 «Vol. Put $ In Pot»  «Put Money In».
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 «SelectSpecificHands…» ,

.

OK, .

.  «Positions Off The Button Between…»  
  «Between  4  AND 2» 

«Between  0  AND  1» . 
. , 

,  .  ?
? , 

?

, 
, PT.

, 
. .

,  
. , 

. 

.

PT «Ring Game Player Statistics». 
 «Preferences» , ,

.  «General Info»,
 «Filters»  «Not a Blind»   «Blind

Status»  ;   –
«Hands With Between 8 and 10 players At Table».

, 
. 

, . 
. 

, .

,  ,  
 ( )

. 
, , 

. , 
.

, 
.  76s, 

, , 
, 

.
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, PT
. 

, .

 «Filters»  «General Info»

 «CreateNewFilter»

 «Problemhands»

 «Not a Blind»  «Blind Status».

 «Hands With Between 8 And 10 Players At The
Table».

 «SelectSpecificHands…» 
.

OK . 
,  «SelectExistingFilter»  «Filters» 

«General Info».

. 
. 

, 
, 

 «Preferences». 
. 

, 
.

PT. 
, . 

, 
 «Went to Showdown». 

 «Problem Hands»   «Tilt Control» – 
.

:  ,  
:

http://www.pokerroom.com/poker/poker-school/ev-stats/total-stats-by-
players.php

, 
.

, 
PokerRoom. , , 

. , , .

?
,

, 
, .

http://www.pokerroom.com/poker/poker-school/ev-stats/total-stats-by-
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, 
 «Preferences» .

 «General Info» 
 «Filters».  «Type  of  Hole  Cards»  «Pairs».

,   . 
VP$IP , , 

. VP$IP
85%, , 

. PFR%
, , 1/3

VP$IP,  ,  1/2. 
85%, . 

,  
. 

, –88,  
. , , 

, 
, , , , , 

. , ,
, ; , 

, ,
.

?
, 

 «Preferences» 
.  «General Info» 

 «Filters».  «Type of
Hole Cards»   «Suited Connectors», 

.

, 
. 

, VP$IP PFR%
. BB/Hand

, , , , 
.  – 

, 
.

,  «General Info» 
«Filters»,  «Vol. Put $ In Pot»  «Cold-Called». 
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, 
. , 

, , 
. , , 

, , , 
, 

.

:

  

.

, 
, , 

.

 – 
.

.

 «General Info» 
 «Filters».  «Type  of  Hole  Cards»  «Off-

Suited Connectors». VP$IP
, VP$IP .

,  
.  «Cold-

Called» , ,
.

,   
,  .  
. , 

, .

 «Ring Game Player Statistics», 
 «Preferences» .  «Position Stats».
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. 
,  «CTRL».

PT :

 5-7

 2-4

 1

, 
. , 

.

 ( , , ), , 
. 

VP$IP UTG. 
. VP$IP
VP$IP UTG,  

50%, .

, , , 
, . 

.

,
, , 

.

«10 »

. 20 30 . 
20 ,   ( 10
). , .
, , , 

  , .

 «Preferences».

 «Game Notes»   «show only
hands played by»:

 «GetAll».

 «Net».

 ( )   , 
.
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, 
. 

.

, , PT
 (value reise)

. PT , 
CutOff AA, . 

. , , .

.

, 
, 

?

. 
,  

:

«Preferences»

 «General Info»  «Filters»

 «Small Blind»  «Blind Status»

 «Vol. Put $ In Pot»  «Limped w/PC»

OK.

, 
. 

, +EV
, .

, 

.

?
, , PT

. 
MP3 , .
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, ,
:

 «Ring Game Player Statistics» 
 «Preferences». 

 «General Info».   «Blind
Status»  «Either Blind».  «Put Money In»  «Vol.
Put  $  In  The  Pot». OK. 

 «BB/Hand»  «Totals» .

-0.375 , , 
, . , 

 -0.375 , 
. 

.

, , 
 «Prefences», 

 «Filters»  «General Info». 
 «Either Small Or Big Blind»  «Blind Status».

 «Steal Attempted Against Your Blind» ,
.

«Steal Attempted» – , 
.

«Steal Attempted & Called/Re-raised» –
.

 «Heads-
Up». , ,

, .

?

, 
«Preferences».  «General Info» 
«Att. To Steal Blinds». , 

20% ( , 
30%). 20%, 

.

, 
 «Preferences». 

 «Filters»,   «General Info»,  
«Chance  to  Steal  Blinds»   «Chance to Steal & Raised».

.  ,  
.  «Totals» 

 «BB/Hand». , 
) . 

100, 
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 «BB/100». 
, , 

. 
, 

.

 «Chance to Steal Blinds» 
:

«Chance To Steal & Raised» – ,  
SB .

«Chance To Steal & Called» – , 
SB

.

«Chance To Steal & Folded»  –  ,  
SB .

, PT
. 

. ,
, 

PT.  «General
Info».

, 
.  «Folded to river bet» 

. , 
.

, PT
.  PT, ,

. , 
  , PT.
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.
, 

, 
. 

.

, ,
, TAG, LAG, . 

. 
.

:  ,  ,  
10 .  

. , 
. 

.

.

 «Ring Game Player Player Statistics»  
.  «General Info».

?

:

«Hands With Between 8 And 10 Players At The Table»

«Positions Off The Button Between 5 And 7»

«Vol. Put $ In Pot» -> «Put Money In»

«Preflop Raise» -> «No Raise».

, ,
.

 «Filters» :

«Pre-flop Raise» -> «Any Raise».

, 
.

 «Filters» :

«Pre-flop Raise» -> «Raised First In».

, .
?
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, ,
, 

.

, . 
:

«Vol. Put $ In Pot» -> «Cold Called».

. , 
. 

.

?

.

 «Filters»:

«Middle Position» -> «Positions Off The Button Between 2 And
4»

«Late Position» -> «Positions Off The Button Between 0 And 1»

?

, .
:

«Hands With Between 8 And 10 Players At The Table»

«Chance To Steal Blinds» -> «Chance To Steal & Raised»

, 
. :

«Chance To Steal Blinds» -> «Chance To Steal & Called», 
«Chance To Steal Blinds» -> «Chance To Steal & Folded»

  , 
.

: ,

. , 
. 

,  «More Detail»  
 «General Info» 

.

, ,
:

«Hands With Between 8 And 10 Players At The Table»

«Blind Status» -> «Either Blind»
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«Steal Attempted Against Your Blind» -> «Steal Attempted &
Called/Reraised».

,  
. , :

«Steal Attempted Against Your Blind» -> «Steal Attempted &
Folded»

.  ,  
. 

.

PokerStudio PokerStove,
. 

.
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, , 
. 

.

 ( , TAG, …).

 «More Detail»  «General Info». 
. 

 « ».

:

:

 –  ( ) .
 «Misc. Stats»  «Three of

a Kind» . , 
.

PT. ,
 – 

).

, , .

, 
 «General Info». 

(AA,KK, …) , .
, 

.

:

.  «straight»  «flush»  «Misc. Stats». 
, 

.

, 
. , 
, .

.
. 

, 
, .

, ,
 «Misc. Stats»  «Show Only

Hands That Were Not Folded».   
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. , 
, .

, 
. . 

, , 
. 

(value bet).

, ,
. ,

:

«Hands With Between 8 And 10 Players At The Table»

«Showdown» -> «Folded To River Bet»

, , 
. 

,   
? , 

.

. ,
, Went to Showdown

Aggression Factor . , 
.  « » 

, .
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PokerTracker
 (TAG, LAG, , , …), 

. PokerAce Hud Gametime+
. 

. , 

. , , 
, . 

.

, . 
. 

 TwoPlusTwo:

http://forumserver.twoplustwo.com/

.

*.txt, :

PT  «Utilities -> Auto
Rate Players».

http://forumserver.twoplustwo.com/
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. 
 «Players at table».

.

 «Step 2 – Rules»:

 «Import Rules» 
. , 

. ,  «Also
change my icon descriptions to match the rules being imported».

, PT,  «Default Rules».

.

 «Step 3 – Rate»:
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 «Rate Players Now (Batch)» 
. 

,  «Undo Last Batch
Rating».

.  «Auto
rate players when importing hand histories» 

.
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 – 
.

PT :

 PokerTracker 
 Party Poker

PT
PokerAce Hud, PT

Party Poker . 
. 

:

PT  «Utilities -> Import / Export Notes»:

. , 
 «notes.txt».

   «Advanced Export».
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,  – 
. 

5, 8.   , 
.  «Step 2 –Stats»:
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, . 
VP$IP, PFR Went To Showdown : «VP$IP: -

PFR: - WSD:»

 «Use?» , 
.  «Line#», «Order»  «Prec.» 

. «Line#» , 
, «Order»  ,   «Prec.» 
.

:

«Stat Separator Character» – , 
.

«Date Format» – .

General Description – ,
, , 

.

«Hands Raised With…» – ,
, .

 «Refresh» , , 
.

: , 
: VP$IP, PFR, WSD, Aggression Factor

Total and Total Hands.

«General Description».

 «Step 3 – Export»  «Begin
Export Now». 

.

: , 
, , 

«Combine Stats From Multiple Databases», 
.
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?
PT, 

: , , 
PT.

, 
PT. 

, , 
. , 

. .

PT (http://www.pokertracker.com/forum/), 
.

, 
. 

: ? 
? ? 

? PT
?

,   
PT

. , :
support@PokerTracker.com

.

:   «user postgres already exist» 
PostgreSQL.

: PostgreSQL. 
 «postgres»:

1. «Start->run»

2.  «command» .

3. : «net user postgres
/delete»

4. ,  «exit».

PostgreSQL
.

: PokerTracker « » 
.

http://www.pokertracker.com/forum/
mailto:support@PokerTracker.com
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: , 
. , PT ,

.

: …

 1: 
: PT  «Utilities -> Repair A Poker Database».

 2:   «  ->  ->
 ->  (ODBC)». 

 «  – DSN».  «PTRACK»
,  «Configure».  «Repair».

: PostgreSQL,
, …

: 
PostgreSQL. .

1. : «  -> -> PostgreSQL 8.0->
Configuration Files-> Edit pg_hba.conf».

2.   , :

# TYPE DATABASE USER CIDR-ADDRESS METHOD

# IPv4 local connections:

host all all 127.0.0.1/32 md5

3. :

host all all 127.0.0.1/32 trust

4. .

: PostgreSQL…

:   «  - > »
«regedit».

:  HKEY_LOCAL_MACHINESOFTWAREPTrack

PSQLPWD .

: PokerTracker
PokerRoom/Ongame.

:
PrimaSkins PokerRoom/Ongame

SQLite: http://www.pokertracker.com/sqliteodbc_new.exe

http://www.pokertracker.com/sqliteodbc_new.exe
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PokerAceHUD
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PokerAce Heads UP Display – 
. 

.

PokerAce Heads Up Display (PAH) - , 
PokerTracker .

, , 

. PokerAce
HUD http://www.PokerAcesoftware.com/, 25$.

PAH.   «  (PartyPoker)» 
PokerAceHUD, 

.

http://www.PokerAcesoftware.com/
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 PartyPoker)
1. PokerAce HUD, .

2.  «Options -> Preferences» 
«Poker Sites -> PartyPoker» .   «Add»

, PartyPoker.

3.  «Databases -> Holdem»
PokerTracker.  ,

, . 
, .

 ( ), 
 «Default Qualifying Tables to 6 max».

.
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4. PAH, 
 ( ) 

, , . 
) , PAH

.

5. , 
«Options -> Layout Manager», ,  

, 10 max, 6 max HeadsUp, 
.

 «File -> Import», , 
 «Open».

,  «File -> Save», 
 «File -> Exit».
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PAH , 
, . , PAH

, .
, 

PokerTracker .
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, , 
, PAH. PokerAce HUD

    . , 
PAH, 

. , .

,
. , 

10  (full ring), 6  (shorthanded)
2 (heads-up). ,

.
, , 

10max ( ).

 « » 
: «Options -> Preferences» . , 

.  .
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General ( )

:

«Hands Used For Averages» – , 
 (Average Pot Size)

«Invalid Stat Text» –  PAH
, ,

.

«Minimize To System Tray» – , PAH
, .

«Enable Pop Up Stats» – 
, 

.  « » 
.

«Check For Updates» – , PAH
.

«Enable Logging» – 
. . PAH.  

, 
.
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«Table  Averages  on  List» – 
, 

. . 
:

Voluntarily Put $ In Pot ( )

Went To Showdown ( )

BB/100 Hands (  100  
)

Preflop Raise ( )

Won At Showdown ( )

Pot Size ( )

VP$IP, preflop raise, went to showdown,  pot size
.

«Minimum Hands Required» – 
, PT, 

PAH’ . , 
. 

10, 
. 
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. 
 – 25 .

«Show Stats From Current Limit Only» – 
, 

, . 
, 

.

«Show  Stats  From  Current  Session  Only»  –  
, 

. . 
, 

.

«Show Stats From The Last X Hands Only» – 
N

«Player Ranges» – 
.  

, 
. , 

 (3 ), 

.

 «Refresh Rates»
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«Hand Refresh Ranges» – . PokerAceHUD
PT .  

, . 
.

, , 
, 

. 
, .

, , 
.  ,  

, 
, ,   , 

. 
, 

, .

, , 
. , 

. 
.

«Self Stats» –
. 5 , 

. , 
.

 «Poker Sites»

PAH, 
, . 

.

 «Party&Skins»

«Party Skin Directories»  –   «Add», 
PAH PartyPoker. PAH

PartyPoker.

«Default Qualifying Tables to 6 Max» – 
, PAH

. , 
.

«Flicker Free Drawing» – ,
. , 

, PAH .
, 

.
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 «Poker Stars»

 «Main» :
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«Use Whe Instant Hand History Window»  –  
,  PAH

«Instant Hand History Window», Poker
Stars. , , 

, , 
 «Instant Hand History Window»,

.

«Use The Hand History Files» – PAH

Poker Stars.

«Hand History File Directories» –  «Add»,
PAH PokerStars.

, 
.

«Flicker Free Drawing» – ,
. , 

, PAH .
, 

.

 «Preferred Seat» 
.

 «Change» 
, .



~ 82 ~

PartyPoker Poker Stars. , 
, 

.

 «Databases»

 «Caching Option» 
PokerTracker
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. , ,
, PokerAce.

PokerTracker . .

, 
OK. , 

. , 

. , 
PokerTracker , 

.

PokerTracker, PokerAce
, . , 

,  
. , , 

, .
.



~ 84 ~

 «Internet»

, 
. PAH -

, .
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, , 
,  «Options -> Layout Manager».

, 
. 

 «Layout Manager», , 
PAH.

 – «Won at Showdown» (
). 

:

1. Layout Manager  «Options -> Layout
Manager»  (

PartyPoker ).
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2.  «(Player) Won at Showdown»  «Stat list»
 «Visible».

3. . 
, 

,  «Edit -> Duplicate Player Seat». 

.  «Player1» 
2 6 , 
. 

 (
).

4.  «Won at Showdown» ,
 «Opaque».
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:

5.
. 

, , . 
:  , ,

, , 
, ,

, , 
.

, , 
, 

«Delete». ,  «New»  

. 
:
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6. . 

 «Bold».  «Change» 
 «Font» .

«File -> Save» ,  «File -> Close»
Layout Manager.

 «Layout Manager»
Layout Manager.

 «File»

«Save» – 

«Import» – *.pah  (
).

«Export» – *.pah.
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«Close» – Layout Manager, .

 «Edit»

«Configure Pop Up Stats» ( ) –
, 

, .

,   –  ,  .
 «Add==>»  «<==Remove», 

. «Add Seperator» 
. 

«Up»   «Down».  «Use Layout Formatting» 
, .  «Save»

.  «Close» .

«Global Copy Font» – 
. , .

«Global Copy Decimal» – ,  «Global Copy Font»,
. .

«Duplicate Player Seat» – 
.

«Duplicate Layout» – 
. , , 

, .
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 «Options»

«Grid» – , 
.

«Snap to Grid» – .

 «Poker Site»

, , PokerAce
. 

.

«Poker Site» – .

«Table Type» – .

 «Stat»

, .

«Visible» – 
. ) , 

.

«Show Mine»  –  ,  
. , 

, , 
. , PAH

, . 
, 

.

 «Formatting»

«Decimals» – , 
.

«Format» – , 
. , 

, .
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 «Font»

«Change» – , 
.

 «Text», 
. 

.

«Opaque» – 
. , .

 «Color Ranges»

, 

«New» – , 
.

«Edit» – .

«Delete» – .
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. , 
.

Mucked Hands
PAH – 

. 
, , 

. 
, , .

 « »
, Layout Manager. 

 « » , 
.
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, 
PokerAce, .

«(Player) Aggression Frequency Flop / Turn / River / Total» –

.  
: (Raises+ Bets)/(Raises+Bets+Calls+ Folds).

«(Player)  Flop  /  Turn  /  River  /  Total  Postflop  Aggresion»  –

. : (%raise+%bet)/%call.

«(Player) Attempted To Steal»  –  ,  
.

«(Player) BB/100 Hands» – 
.

«(Player) Bet Flop / Turn / River / Total» – 
, .

«(Player) Check Raise Flop / Turn / River / Total» – 
.

: heck-raises/ hecks.

«(Player) Check Raise» – . 
, , . : heck-

raises/sum of all actions.

«(Player) Call Preflop Raise» – 
, , 

.

«(Player) Cold Call Preflop» – .

«(Player) Continuation Bet» – 
.

«(Player) Raises Continuation Bet» – 
.

«(Player) Folds Continuation Bet» – 
.

«(Player) Calls Continuation Bet» – 
.

«(Player) Continuation Bet Turn» – 
, .

«(Player) Folded Small Blind / Big Blind to Steal» – 
.
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«(Player)  Fold  To  Flop  /  Turn  /  River  Bet» – ,
.

«(Player)  Fold  To  Flop  /  Turn  /  River  Raise»  –  ,
, , .

«(Player) Icon» – PokerTracker (
PT).

«(Player) Icon Description» –  
PokerTracker.

«(Player) Name» – .

«(Player) Net $Won» – 
.

«(Player) Preflop Raise» – , 
.

«(Player)  Raise  Flop  /  Turn  /  River  /  Total» – 
.

«(Player) Total Hands» –  
.

«(Player) Voluntarily Put $ In Pot» – 
.

«(Player) Went to Showdown» –  ,  
.

«(Player) Won at Showdown» – , 
.

«(Player)  Won SD When Raise  Turn» – , 
.

«(Player)  Won SD When Raise River» – , 
.

«(Player) Won When Saw Flop» – , 
.

«(Table Avg) Voluntarily Put $ In Pot» – VP$IP .

«(Table Avg) Preflop Raise» – PFR .

«(Table Avg) Went To Showdown»   –   « Went  To
Showdown» .

«(Table Avg) Won At Showdown»  –   «Won At
Showdown» .

«(Table Avg) BB/100 Hands»  –  
.

«(Table Avg) Pot Size» – .

«(Misc) Mucked Hands at Showdown» – 
» . PartyPoker
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, .
 « » .

«(Misc) Showdown Information» –  
, .
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, , . , 

. 
, 

. 
.

PAH ,
, 

.

:

«(Player) Total Hands» – 
, . 

10 ,  , 
. 100

, 1000, 
.

«(Player) Voluntarily Put $ In Pot»  – VP$IP
. 

. 

.

«(Player) Preflop Raise»  – PFR% ,  
. 

.

«(Player) Went to Showdown»  – WSD% , 
, , .

.

«(Player) Total Postflop Aggression» – 

. .

: 
. 

.

, 
. ,

 « » .
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:

 «Aggression Factors» ( ) 
, , 

.

: «Attempted to Steal, Folded
Small Blind to Steal  Folded Big Blind to Steal». 

, 
, 

.

«Continuation Bet» – , 
.

.  – 
, , . 

 « »
.
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?
PokerAce HUD,

: , 
, PAH. 
FAQ , 

. 
, , .

, PokerAce HUD
) :

http://www.PokerAcesoftware.com/forums/

, 
. 

: ?
, ? 
? ?

, . 
PAH . 

, : support@PokerAcesoftware.com

: 
.

: SH PokerAce HUD.

PAH  «Treat Table as 6 max»,
 «Default Qualifying Tables to 6 Max». 

: «Preferences -> Poker Sites -> Party & Skins».

: ) ,
.

: , 
.  «Preferences -> Filters» 

,  «Show Stats from Current Limit only»  «Show
Stats from current Session only».

: «Mucked Hand» ( ) .

: , 
PartyPoker.  «Preferences -> Pokersites -> Party & Skins»,

 «..PartyGamingPartyPoker».

: 
.

http://www.PokerAcesoftware.com/forums/
mailto:support@PokerAcesoftware.com
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: , PAH . 
 «Preferences -> Databases». , 

: «Preferences -
> Databases -> Holdem».
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1. : http://www.pokerstrategy.org.uk

2. TwoPlusTwo: http://forumserver.twoplustwo.com

3. CGM: http://forum.cgm.ru/

4. : http://www.pokertracker.com

5. : http://www.pokeracesoftware.com

http://www.pokerstrategy.org.uk
http://forumserver.twoplustwo.com
http://forum.cgm.ru/
http://www.pokertracker.com
http://www.pokeracesoftware.com

